gst-plugins-bad-libs 1.18.4-5

Architecture: x86_64
Repository: Extra
Base Package: gst-plugins-bad
Description: Multimedia graph framework - bad
Upstream URL:
License(s): LGPL-2.1
Provides: gst-transcoder=1.18.4
Replaces: gst-transcoder<1.18.0
Conflicts: gst-transcoder<1.18.0
Maintainers: Orphan
Package Size: 1.7 MB
Installed Size: 7.9 MB
Last Packager: HyperBuilder <hyperbuilder@hyperbola.info>
Build Date: 2023-11-23 09:51 UTC
Signed By: Unknown (0xE1AC7510)
Signature Date: 2023-11-23 16:03 UTC
Last Updated: 2023-11-23 21:00 UTC

Dependencies (60)

Required By (1)