gst-plugins-bad-libs 1.18.4-1

Architecture: i686
Repository: Extra
Base Package: gst-plugins-bad
Description: Multimedia graph framework - bad
Upstream URL:
License(s): LGPL-2.1
Provides: gst-transcoder=1.18.4
Replaces: gst-transcoder<1.18.0
Conflicts: gst-transcoder<1.18.0
Maintainers: Orphan
Package Size: 2.1 MB
Installed Size: 11.7 MB
Last Packager: HyperBuilder <hyperbuilder@hyperbola.info>
Build Date: 2022-05-03 02:14 UTC
Signed By: Unknown (0xE1AC7510)
Signature Date: 2022-05-05 04:19 UTC
Last Updated: 2022-05-05 05:00 UTC

Dependencies (69)

Required By (1)