polkit-qt4 0.112.0+git20160226-1

Architecture: i686
Repository: Extra
Base Package: polkit-qt
Description: A library that allows developers to access PolicyKit API with a nice Qt-style API
Upstream URL:
License(s): LGPL
Provides: polkit-qt
Replaces: polkit-qt
Conflicts: polkit-qt
Maintainers: Orphan
Package Size: 73.2 kB
Installed Size: 281.6 kB
Last Packager: Antonio Rojas <arojas@archlinux.org>
Build Date: 2016-03-03 08:13 UTC
Signed By: Unknown (0x5D8A52E4)
Signature Date: 2016-03-03 08:14 UTC
Last Updated: 2017-05-14 07:14 UTC

Dependencies (7)

Required By (1)